Object Store experiencing sporadic errors
Incident Report for US1 - Anypoint Platform
Resolved
We have resolved the issue. We will be providing an RCA via our support portal in the next 2 business days.
Posted 3 months ago. Dec 05, 2017 - 12:14 PST
Monitoring
Some customers have experienced intermittent issues with ObjectStore. Technical teams are aware of the issue and currently working through full resolution. Runtimes using ObjectStore might have been impacted because of this.
Posted 3 months ago. Dec 05, 2017 - 09:05 PST