API Manager Errors
Incident Report for US1 - Anypoint Platform
Resolved
We have resolved the issue. We will be providing an RCA via our support portal in the next 2 business days.
Posted Aug 19, 2017 - 10:08 PDT
Monitoring
The issue has resolved with minimal impact. Engineers are monitoring systems closely
Posted Aug 19, 2017 - 09:54 PDT
Identified
We are experiencing elevated error rates with API Manager. Our engineers are investigating.
Posted Aug 19, 2017 - 09:39 PDT