Hybrid Runtime Disconnecting
Incident Report for US1 - Anypoint Platform
Resolved
We have resolved the issue. We will be providing an RCA via our support portal in the next 2 business days. During this incident, applications and API Gateways continued to run without interruptions.
Posted 19 days ago. Dec 28, 2018 - 07:05 PST
Monitoring
The services are back online. We are investigating the consequences of the service outage and monitoring recovery.
Posted 19 days ago. Dec 28, 2018 - 06:36 PST
Identified
We have confirmed errors with Runtime Manager and hybrid runtimes and have identified the issue and expect to have it resolved soon.
Posted 19 days ago. Dec 28, 2018 - 05:56 PST
This incident affected: Anypoint Management Center (Runtime Manager).