Gateway Timeout Errors
Incident Report for US1 - Anypoint Platform
Resolved
We have resolved the issue. We will be providing an RCA via our support portal in the next 2 business days.
Posted 11 months ago. Sep 28, 2017 - 12:14 PDT
Identified
We have confirmed that gateways are logging connections errors to API Manager. We have identified the issue and expect to have it resolved soon.
Posted 11 months ago. Sep 28, 2017 - 12:02 PDT