Customers having issues with Anypoint MQ
Incident Report for US1 - Anypoint Platform
Resolved
We have resolved the issue. However, if you believe you are still experiencing the issue, please contact Support. We will be providing an RCA via our support portal in the next 5 business days.
Posted Sep 29, 2020 - 23:01 PDT
Update
Teams have been able to reproduce the issue and continue to investigate.
Posted Sep 29, 2020 - 22:17 PDT
Update
Teams continue to investigate to create a fix. The issue has been isolated to the Mule 3. Customers may see the MQ stop sporadically.
Posted Sep 29, 2020 - 20:17 PDT
Investigating
We are currently investigating this issue.
Posted Sep 29, 2020 - 19:12 PDT
This incident affected: Runtime Services (Anypoint MQ).