API Manager cannot apply policies on runtime plane.
Incident Report for US1 - Anypoint Platform
Resolved
This incident has been resolved and all functions are operational.
Posted Oct 15, 2024 - 14:58 PDT
Monitoring
Monitoring and validation of stability and performance levels have now begun. We’ll provide an update in 60 minutes or sooner if additional information becomes available.
Posted Oct 15, 2024 - 14:55 PDT
Investigating
We are aware of a service disruption that may impact you and are currently working on a solution to resolve user impact. Customers will not be able to apply Policies to the runtimes.
Posted Oct 15, 2024 - 14:40 PDT
This incident affected: Anypoint Management Center (API Manager).