Elevated Error Rate in Runtime Manager
Incident Report for US1 - Anypoint Platform
Resolved
We have resolved the issue. We will be providing an RCA via our support portal in the next 2 business days. During this incident, applications and API Gateways continued to run without interruptions.
Posted about 2 months ago. Oct 11, 2018 - 15:19 PDT
Monitoring
The services are back online. We are investigating the consequences of the service outage and monitoring recovery.
Posted about 2 months ago. Oct 11, 2018 - 15:01 PDT
Identified
We have confirmed elevated error rate with Runtime Manager and have identified the issue and expect to have it resolved soon.
Posted about 2 months ago. Oct 11, 2018 - 14:27 PDT
This incident affected: Anypoint Management Center (Runtime Manager).