Logs and Metrics Failing to show in Monitoring
Incident Report for US1 - Anypoint Platform
Resolved
This incident has been resolved.
Posted Feb 24, 2024 - 10:33 PST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Feb 23, 2024 - 15:54 PST
Update
We are continuing to work on a fix for this issue.
Posted Feb 23, 2024 - 13:16 PST
Identified
We have identified an issue where some 4.6 and Cloud Hub 2 customers also have VPN traffic that does not allow sending traffic to new ingestion endpoints and may not see logs and metrics in their monitoring.
Posted Feb 23, 2024 - 11:40 PST
This incident affected: Anypoint Management Center (Anypoint Monitoring).