US Anypoint - Runtime Manager: Elevated error rates ingesting monitoring and insights data
Incident Report for US1 - Anypoint Platform
Resolved
We have resolved the issue. We will be providing an RCA via our support portal in the next 2 business days. During this incident, applications and API Gateways continued to run without interruptions.
Posted 7 months ago. Mar 26, 2018 - 11:56 PDT
Monitoring
The services are back online. We are investigating the consequences of the service degradation and monitoring recovery.
Posted 7 months ago. Mar 26, 2018 - 11:25 PDT
Investigating
We are experiencing an elevated error rate ingesting monitoring and insights data in US Anypoint instance. Currently only affecting on-premises runtimes. The engineering team is investigating the problem and already perform actions to mitigate the impact.
Posted 7 months ago. Mar 26, 2018 - 09:35 PDT