400 error from reordering policies in API Manager
Incident Report for US1 - Anypoint Platform
Resolved
As of 14:00 PT the issue was resolved, customers are no longer experiencing 400 errors when re-ordering policies in API Manager.
Posted Apr 19, 2024 - 14:20 PDT
Investigating
We are investigating an issue where API Manager is returning 400 errors when re-ordering policies, we will provide more information as soon as we can.
Posted Apr 19, 2024 - 13:10 PDT
This incident affected: Anypoint Management Center (API Manager).